Import order lines max version?

https://www.dolistore.com/en/crm/470-Import-order-lines.html

Does anyone know why this is max v3.9?
What would it take to update it to 9.0.1+?

Install Dolibarr on your local machine and add the module. Turn it on and test, most modules still work they just have not been updated since that version.

1 Like

I choose instead to create via the REST API and python.